Index du Forum » » Froid Co Panne, dépannage, maintenance » » Défaut hp sur chambre positive
AuteurDéfaut hp sur chambre positive
frozing
8  


frozing
  Posté : 29-09-2016 22:14

Bonsoir tous,
Voilà mon soucis :
Installation groupe de condensation avec régulation thermostatique sur régulateur eliwelle report d'alarme température haute et basse.
Condenser a eau perdu ou sur boucler d'eau glacée.
Le problème et que sur eau perdu pas de soucis mais quand je passe sur eau glacée ca claque en hp en même pas 2 minute .verification et remplacement des flexible sur aller retour donc ok la seul chose qu'il reste c'est 3vanne quart de tour et une vanne ta ouverte à fond j'ai débrancher le flexible jusqu'à la vanne ta débit proche de celui de l'eau de ville .
Savant Sachant que sur la boucle d'eau glacée il t a 9 chambre les autre sont ok. Avez vous une idée? Ps:vanne pressostatique remplacé
Cordialement

  Profil  
Billbaroud
57  
  

Billbaroud
  Posté : 29-09-2016 22:40

Bonjour,

C'est toujours la même ficelle pour dépanner un échangeur fluide/eau.
1/ test incondensable ou erreur de fluide. Force la vanne pressostatique à s'ouvrir et fait une relation pression/température
2/Le pincement, temp entrée/sortie d'eau.
Par exemple,
entré/eau de ville 0°c/sortie +20°C/condensation +50°C=échangeur encrassé= désembouage
entré/eau de ville 0°c/sortie +45C/condensation +50°C=manque de débit.
filtre/ HMT pompe/vannes TA trifouillé....

  Profil  
mimifrigo
1107  
     
 Membre averti

mimifrigo
  Posté : 30-09-2016 07:45

Bonjour

L'arrivée d'eau quand tu fonctionnes sur l'eau de ville passe par la vanne pressostatique

Quand on bascule sur la boucle , le débit doit être plus important et tu dois " bypasser " la vanne pressostatique Il y a juste un pointeau permettant de régler le débit afin d'équilibrer la boucle d'eau

  Profil  
frozing
8  


frozing
  Posté : 30-09-2016 17:13

Merci à tous pour vos réponses sauve sauf que test incondensable ok.
Filtre propre. La vanne pressostatique étant en sortie condanseur pas de bypass à ce niveau je vois rien d'autre que la vanne TA qui est pourtant dans le bon sens .sachant que le réseau EG descente au niveau du 1 étage sur un tronçon et que la chambre de se trouve au 3 ème étage sur 4 le GEG étant au niveau supérieur vas au 5 ème donc htm je ne pense pas

  Profil  
dmarco
5762  
     
 Modérateur

dmarco
  Posté : 30-09-2016 18:52

Bonjour frozing,
Citation : frozingVoilà mon soucis :
Installation groupe de condensation avec régulation thermostatique sur régulateur eliwelle report d'alarme température haute et basse.
Condenser a eau perdu ou sur boucler d'eau glacée.
Le problème et que sur eau perdu pas de soucis mais quand je passe sur eau glacée ca claque en hp en même pas 2 minute .verification et remplacement des flexible sur aller retour donc ok la seul chose qu'il reste c'est 3vanne quart de tour et une vanne ta ouverte à fond j'ai débrancher le flexible jusqu'à la vanne ta débit proche de celui de l'eau de ville .
Savant Sachant que sur la boucle d'eau glacée il t a 9 chambre les autre sont ok. Avez vous une idée? Ps:vanne pressostatique remplacé

L'eau potable semble être donnée dans ton coin!!
Et si tu nous donnais des valeurs, des températures.... On pourrait certainement se faire une meilleure idée.

@+

  Profil  
mimifrigo
1107  
     
 Membre averti

mimifrigo
  Posté : 30-09-2016 19:11

bonjour

au risque de me répéter , je maintiens que sur un circuit avec une boucle , tu dois by-passer la vanne thermostatique à moins que la boucle soit sur un groupe d'eau glacée , mais de toute façons les deux circuits sont bien distincts et séparés soit tu fonctionnes sur l'un ou l'autre après une manipulation

Si tu n'as qu'un circuit : le circuit sur boucle a été supprimé

Contrôles bien le circuit de refroidissement sur les autres chambres froides pour vérifier

J'ai eu le cas dernièrement ou le technicien qui m'avait précédé n'avait pas mis le poussoir dans le raccord de vanne à eau pour agir sur la schrader coté HP





  Profil  
fifi
2098  
     
 Administrateur

fifi
  Posté : 30-09-2016 21:27

Citation : kaki34 

bonsoir

une EG est pas définition à T° stable, pourquoi rajouter une vanne pressostatique alors ?
un simple réglage du débit sur EG suffit à maîtriser pour éviter une HP trop faible non ?
 


Bonsoir

La vanne pressostatique sert quand on passe sur le condenseur eau de ville et comme dit dans le 1er post en eau de ville on fonctionne en eau perdue.
Cette vanne permet grâce à son réglage de maintenir une hp constante et de limiter au maximum la consommation d'eau qui part malheureusement à l'égout

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
glagla
2184  
     
 Modérateur

glagla
  Posté : 01-10-2016 01:12

bonsoir a tous

frozing sur ton installation tu as un condenseur a eau perdu et un condenseur EG par chambre froide ou tu as un seul et unique condenseur eau perdu / EG par chambre froide ???
La chambre froide qui fonctionne mal se situe ou sur ton réseau en début ou en fin de réseau ...

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
frozing
8  


frozing
  Posté : 04-10-2016 11:01

Salut a tous je ne suis pas retourn9 sur l'instal depuis mais le condenseur est unique et la chambre se trouve en bois de réseau sur le tronçon en question sachant que les autre tronçon sont plus défavorisés car descend encore de deux étages.

  Profil  
glagla
2184  
     
 Modérateur

glagla
  Posté : 04-10-2016 21:52

Bonsoir a tous

Frozing tu nous dit avoir ouvert ta vanne TA a fond ok mais comment sont tes vannes TA sur le restant du circuit et plus précisément de ce tronçon ??? sont elle ouverte a fond elle aussi ????
Pour contrôler qu'il ne s'agisse pas d'un problème lié a tes autres vanne TA isole toutes les autres chambre froide du tronçon (EG), et vois si ta chambre froide fonctionne ou non
Si ta chambre fonctionne tu as probablement un problème en amont, vanne TA des chambres en amont mal régler, problème de débit de pompe....
Si ta chambre ne fonctionne toujours pas tu as un problème sur cette instal, Control ta pression, control ton condenseur, car il est peut être entartré, et sachant que ton débit en eau de ville est certainement plus important il y a des chances que cela lui suffise mais trop juste en EG
Essais de nous donner plus d'infos concernant tes température entrée et sortie en EG et entrée et sortie en eau perdu

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
Sauter à :