Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » PAC air/eau
AuteurPAC air/eau
anthony1803
5  


anthony1803
  Posté : 26-12-2016 17:46

Bonjour a tous

Me voici tout fraîchement arrivé sur ce site est déjà un problème a vous soumettre.

J'ai un soucis sur une pac air/eau qui est sur notre banc d'essais (nous avons a l'entreprise un banc pur réparer tester et reconditionner les pac des clients)

Je vous donne l'explication en quelques mots c'est une pac au R 407c censé donner 12 kw au condenseur avec t°eau condenseur 35° et t° air a l'evap de 7°. Or j'ai actuellement une puissance de 5,5 kw jai une intensité consommé par la pac de 12,5 A dont 10 pour le compresseur j'ai une HP à 13 bars et une BP à 4 bars. Le delta au condenseur n'est que de 3°.



J'ai au début pensé a une fuite de HP sur la 4 voies, j'ai donc pris les températures

entré HP v4v 76°
sortie HP v4v 76°
entré v4v BP 9°
sortie v4v BP 14°

a priori pas de fuite de HP sur la BP dans la 4 voies

J'ai ensuite pris les température de fluide entré/sortie fluide au condenseur

entré HP 75°
sortie HP 29°

La je commence a trouvé ça louche

Ensuite entré/sortie détendeur

29°/6° rien de trop inquiétant je pense

du coup les pistes pour moi : mauvaise circulation du fluide

1- bouchon huile dans le condenseur (celui-ci se présente en dessous de tout le reste de l'installation frigo, je m'explique : le compresseur est posé sur le condenseur qui sert aussi de mini tampon)

2 - défaillance compresseur

Bon le truc que je ne comprend pas trop c'est la température du fluide en sortie compresseur à 76 ° pour une pression prise au même endroit de 13 bars

D'avance merci de votre aide pour mon diag

Anthony



  Profil  
Aircofrigo
6111  
     
 Administrateur

Aircofrigo
  Posté : 26-12-2016 20:03

Bonsoir,

là faut revoir vos connaissances de base d'un circuit frigo
vos 13 bar et les vapeurs surchauffées sortie compresseur n'ont pas de lien direct! le lien direct c'est entre la HP et la T° de condensation....

vos 13 bar ne veulent rien dire non plus si nous n'avons pas l'infos sur la T° du fluide à réchauffer (eau glycolée??dans votre cas)

pour faire un diagnostique il y a des mesures de base à prendre que vous ne prenez pas

la HP et son ambiant ainsi que la mesure du sous-refroidissement
13 bar d'HP ambiant ????? mesure du SR +/- ??
la BP et son ambiant ainsi que la mesure de la sur chauffe.
BP 4 bar ambiant???? SC ???
ce sont ces 6 mesures qui permettent de commencer à raisonner.

bon vous n'avez déjà pas de prédétente sur la ligne liquide vu que sortie condenseur et entrée détendeur la T° est identique (+29)
à première vue, je trouve vos BP et HP assez bas mais comme vous ne donnez pas l'ambiant..... je pense au détendeur pas assez ouvert ou obstrué mais c'est la mesure de la SC qui pourra confirmer.
vous dites que le compresseur consomme 10A et que voulez-vous que l'on en fasse??? on ne sait rien sur votre compresseur >>> aucune infos je suppose que c'est un tout ou rien ? pas inverter??
Le delta au condenseur n'est que de 3° je suppose que vous parlez du delta sur l'eau....

allez, à+

Message édité par : Aircofrigo / 26-12-2016 20:11


  Profil  
Nop
478  
    

Nop
  Posté : 27-12-2016 17:41

hp et bp basse , température refoulement "importante" , delta t faible , ca sent bon le manque de gaz
surchauffe a controler ...

nop

  Profil  
anthony1803
5  


anthony1803
  Posté : 28-12-2016 11:20

Merci de vos réponses

Alors voici les infos manquantes

Une récupération de fluide a été faite résultat 2.650 kg récupéré
Recherche de fuite => schrader fuyant (la pac a 9 ans)
changement tirage au vide puis charge de 3.750 comme indiqué sur la plaque constructeur.

S'en suivent ces données :

T° de l'eau entré condenseur 8° (le tampon est froid)
T° de l'ambiance entré evapo 7°

HP 8.2 b t° mano 22° T° fluide sortie condenseur 14.6°
BP 3.1b t° mano -3° T° fluide sortie evapo 1.6°

Delta entré sortie condenseur eau 6° (entrée 8/sortie14°)

Le débit au condenseur est réglé sur 1000l/h précisément

un calcul de puissance frigo me donne la machine a 6.98 Kw alors que la plaque constructeur me donne 12.1 Kw nominal pour 7° a l'evapo est 35° au condenseur

J'ai peur de dire une nouvelle fois des âneries mais ça ressemble a un problème compresseur non ?

En attendant vos réponses je laisse tourner la pac sur le banc pour avoir les mesures a 35° d'eau au condenseur

Encore merci

Anthony

  Profil  
fifi
2106  
     
 Administrateur

fifi
  Posté : 28-12-2016 12:14

Bonjour

La T° d'eau à l'entrée de ton condenseur est très froide
Réduit le débit d'eau sur ton condenseur à eau (vanne pressostatique) de manière à travailler avec une HP de 35°/40°

Pourquoi faire fonctionner ta clim avec une t° ambiante de 7°

Tu cumules deux choses: t° eau condenseur basse et t° d'air évaporateur basse

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Nop
478  
    

Nop
  Posté : 28-12-2016 12:28

il est normal que tu n'ai pas la puissance avec de l'eau a 6°c , comme tu le dit , la puissance est donnée pour une production a 35
la , elle patauge avec sa hp trop basse car eau trop basse en température

laisse chauffer l'eau , et regarde l'évolution de la puissance en fonction de la température d'entré d'eau ;) , t'as la chance d'avoir un banc de test , donc test !

nop

  Profil  
anthony1803
5  


anthony1803
  Posté : 29-12-2016 21:46

Bonsoir,

me voici avec des nouvelles

bon la pac n'a jamais atteint les 35° au alentours des 30° le démarreur CSS-32U (de chez emerson) coupe l'alimentation du compresseur sur une sécurité et le compresseur est bouillant.

J'ai essayer avec un autre démarreur idem

La puissance du groupe tend à baisser a environ 5,5 Kw

SC et SR dans les même grandeur

Le compresseur est un scroll copeland sans injection de vapeur

Anthony

Message édité par : anthony1803 / 29-12-2016 22:47


  Profil  
Nop
478  
    

Nop
  Posté : 30-12-2016 07:54

Citation : anthony1803 

La puissance du groupe tend à baisser a environ 5,5 Kw

SC et SR dans les même grandeur

Message édité par : anthony1803 / 29-12-2016 22:47

 


ce qui veut dire ?

nop

  Profil  
anthony1803
5  


anthony1803
  Posté : 10-01-2017 15:03

Bonjour a tous

Je viens vous donnez des nouvelles ce qui est normal après votre coup de main

Verdict .... Compresseur

Celui ci a été changé est la machine développe maintenant 12.5 Kw

Merci a vous

A bientôt

  Profil  
Aircofrigo
6111  
     
 Administrateur

Aircofrigo
  Posté : 25-01-2017 18:21

Bonsoir,

et SURTOUT merci pour ce retour d'infos sur votre panne!

au plaisir.

  Profil  
Sauter à :