Index du Forum » » PAC, chauffage, ENR Techniques et technologies » » Dégivrage DAIKIN Altherma ERHQxxx
AuteurDégivrage DAIKIN Altherma ERHQxxx
16S
8  


16S
  Posté : 03-01-2017 20:07

Salut à tous,

Je suis intervenu sur une PAC DAIKIN Altherma ERHQ suite à un défaut de dégivrage (10 cm de givre, merci à l'interrupteur SW1 qui m'a permis de gagner un temps fou pour effectuer mon diagnostic sans givre !).

J'ai vérifié les sondes brancher sur le connecteur S90, les sondes R2T et R3T étant correctes (environ 65 kOhms pour une température comprise entre 0 et 1°C) mais la R1T m'indiquait 17 kOhms pour environ 3°C ! R1T étant la sonde de refoulement, elle n'a donc pas la même valeur que les autres sondes, je ne vous apprends rien.

Mon diagnostic est donc le suivant, je pense que la sonde R1T de refoulement est HS ce qui bride mon compresseur Inverter lors des séquences de dégivrage ce qu'il fait que lorsque le dégivrage s'enclenche il ne dure que 1 minute donc le givre n'a pas le temps de fondre.

Qu'en pensez-vous ?


  Profil  
Slackykel
3  


Slackykel
  Posté : 06-01-2017 07:52

Salut,

Désolé pour la réponse tardive,
Si tu as vérifié les sondes après un moment d'arrêt afin d'être sûr que les
sondes ont la même valeur car toutes à température ambiante.

Maintenant cela peut aussi être la carte électronique de commande qui est défectueuse.


  Profil  
feracine
8  


feracine
  Posté : 07-01-2017 11:50

Bonjour tout le monde,

j'ai un souci équivalent sur ma ERHQ006. Elle givre énormément comme un énorme glaçon, jusqu'à se mettre en défaut J3 (discharge thermistor= sonde refoulement).
J'ai vérifié en S90 également :
R1T (discharge) = 6,5kohms
R2T (condenser) = 24,2 kohms
R3T (outdoor) = 23.8 kohms

Impossible de trouver les équivalences entre valeur ohmique et température mesurée, même dans le databool daikin! J'ai bien un tableau mais seulement dans le databook de la ERHQ11.
Avez-vous l'équivalent SVP?
Uns chose m'a surpris, aucune pâte thermique ni d'isolation au niveau des porte-sondes...je trouve ça très limite....mais bon.
Par ailleurs, confirmeriez-vous vous aussi un défaut sur la sonde de refoulement?
J'ai fait une recherche de fuite au détecteur, mais rien trouvé.
Merci d'avance pour votre retour.

  Profil  
Vforce
193  
   

Vforce
  Posté : 07-01-2017 13:27

Moi dans 'un premier temps je change les kits sondes, des que j'ai un problème de givre et que la charge est Ok ou pas de fuites détecté.

Pour le moment ca a été du 100℅ resolu apres.

Les sondes contrôle tous sur ces machines, et une dérive est difficile a voir sans D-chercker.

J'ai avec moi dans mon camion des kits d'avance et des la première intervention, je recherche fuite, controle le fonctionnement et changements les sondes.

J'envoie la facture avec les sondes seulement si c'est résolu donc pas de rappel du client d'ici 1mois.

Voilà.

Apres tu peux partir sur tout, sonde, carte, détendeur, etc, mais le plus simple, rapide, et primordial a la régulation, cest les s...
En plus Daikin préconise de les changer tous les 5ans.

Message édité par : Vforce / 07-01-2017 13:30


  Profil  
16S
8  


16S
  Posté : 07-01-2017 19:02

Salut et merci pour vos réponses.

J'ai fais commander les kits de sondes, on verra bien si ça résout le problème. J'ai aussi préconisé aux clients de faire installer un cordon chauffant autorégulant afin d'éviter la prise en glace des orifices d'évacuation des condensats lors des séquences de dégivrage.

Je suis aussi tombé sur le fameux code erreur "7H", après vérification de l'encrassement du filtre à tamis, de la bonne pression du réseau hydraulique et de la bonne rotation du circulateur, j'en ai conclu que le contrôleur de débit d'eau est HS (8 ans de bon et loyaux service).

  Profil  
feracine
8  


feracine
  Posté : 08-01-2017 22:24

Bonjour,
j'ai moi-même une DAIKIN ERHQ006 qui est devenu un gros glaçon depuis 1 semaine avec les températures froides et l'humidité ambiante!
Du coup, défaut J3, sonde de refoulement.
J'ai vérifié les valeurs, à l'arrêt depuis 1h30 au moins, le temps de dégivrer manuellement la bête et de lui ouvrir le ventre, j'ai regardé en S90 :
R1T (refoulement) = 46 kohms
R2T (condenseur) = 63 kohms
R3T (extérieure) = 59 kohms

j'ai bien le databook de l ERHQ006 , mais il n'y a pas de tableau d'équivalence entre valeur ohmique et température pour ces 3 sondes...
Quelqu'un peut-il m'aider, pour savoir si c'est bien R1T qui est défaillante?
J'ai trouvé le databook complet de l'ERHQ011 qui ressemble, et sur lequel R2T et R3T correspondent bien à 63 kohms pour 1°C, donc elles seraient "bonnes", mais sur ce modèle, R1T devrait être dans les 750 kohms pour 1°C...
Suis-je bien sur la bonne piste avec R1T défaillant? j'espère car ça serait un moindre mal!
Merci d'avance pour votre aide.
A noter que j'ai fait une recherche de fuite au détecteur, et nada. J'ai également constaté que les portes sondes n'avait ni pâte thermique, ni isolation, je trouve pas ça très pro pour Daikin, mais bon...j'y ai apporté ma touche personnelle, ça ne mange pas de pain!
Et pour finir, depuis 2 jour, il ne gèle plus, et la PAC chauffe correctement, sans givre du tout....mais je pense qu'il est préférable de changer cette sonde?!
Merci d'avance pour votre aide/éclairage pour un modeste débutant

Message édité par : feracine / 09-01-2017 12:34


  Profil  
dmarco
5831  
     
 Modérateur

dmarco
  Posté : 08-01-2017 23:20

Bonsoir feracine,

Citation : feracine Merci d'avance pour votre aide/éclairage pour un modeste débutant

Votre post n'ayant rien à voir avec le sujet de ce post, veuillez créer un nouveau sujet concernant votre question.
Tout ceci pour la lisibilité ( et compréhension ) à suivre le sujet actuel.

@+

  Profil  
feracine
8  


feracine
  Posté : 09-01-2017 09:10

euh, le post n'a rien à voir? bon bah ok, j'ouvre un autre sujet, mais pourtant, la problématique est fortement similaire! je ne voulais pas poluer la base, mais bon, si c'est ce que vous voulez, je m'execute!
Pour moi, les raisons qui font que le sujet est le même que le précédent :
- DAIKIN ERHQ
- UE complètement glacée
- sondes en S90 (R1T-R2T-R3T)
Je cherchais juste à connaître l'équivalence/valeur ohmique de R1T, vu que l'auteur du sujet a mesuré les mêmes valeurs que moi en R2T et R3T.
Bref, je rouvre un sujet!!

Message édité par : feracine / 09-01-2017 09:13


  Profil  
dmarco
5831  
     
 Modérateur

dmarco
  Posté : 09-01-2017 17:57

Bonjour feracine,

Citation : feracine euh, le post n'a rien à voir? bon bah ok, j'ouvre un autre sujet, mais pourtant, la problématique est fortement similaire! je ne voulais pas poluer la base, mais bon, si c'est ce que vous voulez, je m'execute!

" Fortement similaire " ne veut pas dire ... " exactement la même " non plus!!
En climatisation, les lieux d'implantations changent, idem pour ce qui est des conditions " générales " du matériel, la bonne charge ( ou pas ) de l'installation et l'utilisation que vous en faite .... entre autres phénomènes pouvant exister!

Chaque installation est différente, c'est pourquoi ... chaque dépannage est différent!! Et donc, que chaque " cas " ait son suivi avec le moins de perturbations extérieures possibles....

De plus, en tant que PARTICULIER, je vous rappelle qu'un site spécialement dédié aux particuliers est plus approprié pour votre cas: www.pompesachaleurs.fr. Le fait de votre emploi chez ce grand constructeur de pac du sud-ouest ne vous donne pas pour autant les connaissances requises pour manipuler ce genre d'engin en fonction.
Le site frigoristes.fr est réservé aux PROFESSIONNELS DU FROID,

@+

  Profil  
Vforce
193  
   

Vforce
  Posté : 09-01-2017 22:00

Tiens

Screenshot_20170109-205711.png


  Profil  
feracine
8  


feracine
  Posté : 10-01-2017 18:20

Bonjour, et Merci VForce!
néanmoins, sur le manuel de service ESIE08-01 que j'ai trouvé pour l'ERHQ11, je trouve les mêmes valeurs ohmiques dans ton tableau et dans le mien pour A et B, par contre, pour la sonde "discharge pipe", ce n'est pas la même... à 0°C le tableau de l'ERHQ011 indique 806.5 kohms au lieu de 640,4kohms sur le tien.
C'est incroyable ce décalage! tu es sûr que ton tableau est valable pour l'ERHQ006?
D'autant que quand je regarde le tableau des "vieilles" RZQ, le tableau pour sonde "discharge pipe" est le même que l'ERHQ, à 800kohms...

  Profil  
feracine
8  


feracine
  Posté : 10-01-2017 18:26

Bonjour dmarco,

Citation : dmarco 
en tant que PARTICULIER, je vous rappelle qu'un site spécialement dédié aux particuliers est plus approprié pour votre cas: www.pompesachaleurs.fr. Le fait de votre emploi chez ce grand constructeur de pac du sud-ouest ne vous donne pas pour autant les connaissances requises pour manipuler ce genre d'engin en fonction.
Le site frigoristes.fr est réservé aux PROFESSIONNELS DU FROID,


Je te rassure, je n'ai pas manipulé les fluides! et comme indiqué dans ma présentation (suite à laquelle j'ai été accepté sur ce site, ouvert également aux étudiants) ma formation frigoriste est prévue en 2017.
Je ne prétends pas avoir + de connaissances le fait de bosser chez un constructeur, au contraire, puisque ce que j'y fais n'a rien à voir avec le fonctionnement frigo!
Bref, je ne demande pas de passe droit. juste le droit de savoir car je trouve ça fort que Daikin n'ait pas de databook complet sur l'ERHQ006.
Je vous laisse tranquile, je vais essayer de les contacter pour commander ces maudites sondes (de pacotille entre nous soit dit, car 4ans, hum hum...)

  Profil  
Vforce
193  
   

Vforce
  Posté : 10-01-2017 20:52

Pour 0°c

Screenshot_20170110-203334.png


  Profil  
feracine
8  


feracine
  Posté : 11-01-2017 12:21

Merci une nouvelle fois.
J'ai commandé le set de 3 sondes R1T-R2T-R3T chez Daikin.
Je vérifierai la valeur ohmique avant montage pour confirmer ta valeur VForce, car entre ton tableau et ta capture d'écran, ça donne pas la même chose pour une ERHQ006.
Je vous dirai ce qu'il en est pour cette valeur si ça peut aider quelqu'un d'autre et on pourra clore ce sujet dans lequel je me suis largement invité, je le reconnais, désolé!

  Profil  
Sauter à :